Readspeaker Menü

Dokumente für Lehrende/Prüfer


Die PDF-Datei verfügt über dynamische Felder und kann nach dem Ausfüllen ausgedruckt werden.

Zum Ausfüllen des Formulars die Datei bitte mit Adobe Acrobat  oder Adobe Reader ab Version 10 öffnen!

Falls das Formular im Browser nicht korrekt angezeigt wird und man eine entsprechende Fehlermeldung bekommt, dann bitte rechts oben im Browser auf Speichern oder "Mit einem anderen Programm ansehen" klicken.

Dann kann man das Formular mit Adobe öffnen oder es lokal speichern und dann ausfüllen.


HerunterladenFehlermeldung